Syste-mart Logo

Syste-mart Facebook Syste-mart Google Plus Blog Syste-mart
(33) 2410-1635
(33) 1454-6029
(33) 2003-5131
Syste-mart desde 2004
Syste-mart login

Inicio

Facturación Electrónica

Hosting

Dominios

Equipo de computo

Contacto

Nueva vulnerabilidad de OpenSSL

Blog Syste-mart

GHIA ONLY DUE2 10.1 DETACHABLE / IPS/ INTEL Z8350 4 CORES 1.3GHZ/ 2GB/32GB/ 2 CAM/ HDMI/ WIFI/ BT/ W10

GHIA ONLY DUE2 10.1 DETACHABLE / IPS/ INTEL Z8350 4 CORES 1.3GHZ/ 2GB/32GB/ 2 CAM/ HDMI/ WIFI/ BT/ W10
Marca: GHIA
Codigo de fabricante: 2N1D10ARH
Existencia: 15 (0)
 $ 3,464.30 Pesos neto
Promoción vence: Por Cantidad
 

GHIA BL1-PRO / 2 EN 1 / DETACHABLE / 11.6 IPS / INTEL Z8350 / 4 NUCLEOS 1.44 - 1.92 GHZ / 2 GB / 64 GB / 2 CAM / HDMI / WIFI BT / 6000 MAH / W10 PRO

GHIA BL1-PRO / 2 EN 1 / DETACHABLE / 11.6 IPS / INTEL Z8350 / 4 NUCLEOS 1.44 - 1.92 GHZ / 2 GB / 64 GB / 2 CAM / HDMI / WIFI BT / 6000 MAH / W10 PRO
Marca: GHIA
Codigo de fabricante: 2N1D11ARP
Existencia: 5 (584)
 $ 4,481.91 Pesos neto
Promoción vence: No Definido
 

PORTATIL GHIA LIBERO E 14.1 PULG METAL-PLASTIC/ CELERON N3350/ 4GB /64GB EMMC / SLOT HDD 2.5/ HDMI/ WIFI/ BT/ W10 HOME

PORTATIL GHIA LIBERO E 14.1 PULG METAL-PLASTIC/ CELERON N3350/ 4GB /64GB EMMC / SLOT HDD 2.5/ HDMI/ WIFI/ BT/ W10 HOME
Marca: GHIA
Codigo de fabricante: LXC142CMH
Existencia: 24 (1899)
 $ 4,328.75 Pesos neto
Promoción vence: Por Cantidad
 
 

Nueva vulnerabilidad de OpenSSL

El equipo de OpenSSL ha sacado 6 parches para arreglar vulnerabilidades de su libreria. Estos parches incluyen uno que arregla una vulnerabilidad que permite a un tercero interceptar conexiones cifradas y otro que permite poner codigos maliciosos en sistemas con riesgo. Estas vulnerabilidades afectan a todos los clientes y servidores que utilizan la version 1.0.1 y 1.0.2-beta1.

Un atacante puede forzar el uso de llaves debiles en OpenSSL SSl/TLS de clientes y servidores y esto puede ocasionar que se interpongan en la conexion cifrada ocasionando un ataque de "Man in the middle" donde el atacante puede desencriptar y modificar el trafico de los clientes y servidores atacados.

Segun OpenSSL este ataque sólo puede hacerse entre un cliente y servidor vulnerables. Todos los clientes de OpenSSL son vulnerables en todas sus versiones. En servidores solamente las versiones 1.0.1 y 1.0.2-beta1 son vulnerables. Usuarios con versiones previas se les recomienda actualizar como precaucion.

Más temas sobre Tecnología?

Aqui te damos soporte y orientación sobre Tecnología

Temas mas activos de Tecnología

iOS Error:0020 iPhone
Google Maps promete funcionar sin ayuda de internet
Que debo elegir iOS o Android (iOS vs Android)

ver todos los temas de Tecnología

 


Para poder registrar temas en el blog es necesario registrarse, es Gratis!
Registro
Nombre:
Apellido:
e-mail:
password:
verificación:
escribe las letras que ves en la imagen

palabra verificacioncontacto Syste-Mart
   
Syste-mart Cuahutemoc #547 | Zapopan, Jalisco, México C.P. 45050 | Syste-mart SSL 256 bit SSL
by GeoTrust